Can someone please update IO Lipsync Importer to B2.9 please

Discussions about MHX2 and other plugins that are developed outside the scope of MakeHuman. Note that bug reports should go to the respective code projects and might go unseen here.

Moderator: joepal

Can someone please update IO Lipsync Importer to B2.9 please

Postby nomorecookies » Mon Aug 16, 2021 2:14 am

Could one of you kind Python knowledgeable programmers please update this https://github.com/iCEE-HAM/io_import_lipSync-blender2.8 to Blender 2.93

I am not a Python programmer, but i gave it the ol' college try, and failed.

Thank you
nomorecookies
 
Posts: 80
Joined: Thu Jul 30, 2020 1:34 pm



Return to MHX2 and other plugins developed outside MakeHuman

Who is online

Users browsing this forum: No registered users and 0 guests